Pipelines 1.50

JFrog Release Information

ft:sourceType
Paligo

This section describes all of the Pipelines 1.50 releases.

Warning

Pipelines 1.50 is not compatible with Artifactory 7.59.7.

Note

Pipelines 1.50 requires Artifactory 7.49.5 and above.