Pipelines 1.48

JFrog Release Information

ft:sourceType
Paligo

This section describes all of the Pipelines 1.48 releases.

Warning

Pipelines 1.48 is not compatible with Artifactory 7.59.7.

Note

Pipelines 1.48 requires Artifactory 7.49.5 and above.